<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<title>News 1.Stufe MK 25 EVO | DIVEMASTER</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://divemaster.de/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://divemaster.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIVEMASTER &raquo; Feed" href="http://divemaster.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIVEMASTER &raquo; Kommentar-Feed" href="http://divemaster.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/divemaster.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='estore.bpc.addon.style-css'  href='http://divemaster.de/wp-content/plugins/eStore-browse-products-by-category/estore-bpc-addon-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://divemaster.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='http://divemaster.de/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://divemaster.de/wp-content/plugins/the-social-links/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='the-social-links-style-css'  href='http://divemaster.de/wp-content/plugins/the-social-links/assets/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='eMember.style-css'  href='http://divemaster.de/wp-content/plugins/wp-eMember/css/eMember_style.css?ver=8.9.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='eMember.style.custom-css'  href='http://divemaster.de/wp-content/plugins/wp-eMember/css/eMember_custom_style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='validationEngine.jquery-css'  href='http://divemaster.de/wp-content/plugins/wp-eMember/css/validationEngine.jquery.css?ver=8.9.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fileuploader-css'  href='http://divemaster.de/wp-content/plugins/wp-eMember/css/jquery.fileuploader.css?ver=8.9.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://divemaster.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='document-gallery-css'  href='http://divemaster.de/wp-content/plugins/document-gallery/assets/css/style.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://divemaster.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr-socialbuttons-css'  href='http://divemaster.de/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?ver=2.4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://divemaster.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
		<script type="text/javascript">
			ajaxurl = typeof(ajaxurl) !== 'string' ? 'http://divemaster.de/wp-admin/admin-ajax.php' : ajaxurl;
		</script>
		<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eStore_AVUI_JS = {"ajaxurl":"http:\/\/divemaster.de\/wp-admin\/admin-ajax.php","add_cart_nonce":"9b45358777","estore_url":"http:\/\/divemaster.de\/wp-content\/plugins\/wp-cart-for-digital-products","estore_checkout_page":"http:\/\/divemaster.de\/warenkorb\/","estore_auto_co_redirect":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/eStore-advanced-variations-ui/js/eStore-avui-ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/lib/jquery.external.lib.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/lib/jquery.lightbox-0.5.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/wp-eMember/js/jquery.fileuploader.js?ver=8.9.9.2'></script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/wp-eMember/js/jquery.validationEngine.js?ver=8.9.9.2'></script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/wp-eMember/js/jquery.hint.js?ver=8.9.9.2'></script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/wp-eMember/js/jquery.tools18.min.js?ver=8.9.9.2'></script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/wp-eMember/js/jquery.libs.js?ver=8.9.9.2'></script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/wp-eMember/js/jquery.pagination-2.0rc.js?ver=8.9.9.2'></script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/wp-eMember/js/jquery.confirm-1.3.js?ver=8.9.9.2'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/divemaster.de\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/divemaster.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/divemaster.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Event Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
var EM = {"ajaxurl":"http:\/\/divemaster.de\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/divemaster.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/divemaster.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Event Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<link rel='https://api.w.org/' href='http://divemaster.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://divemaster.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://divemaster.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Buchempfehlung im Juli' href='http://divemaster.de/buchempfehlung-im-juli/' />
<link rel='next' title='News: Nikon 1 AW1' href='http://divemaster.de/praxistest-nikon-1-aw1/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://divemaster.de/praxistest-mk-25-evo/" />
<link rel='shortlink' href='http://divemaster.de/?p=2859' />
<link rel="alternate" type="application/json+oembed" href="http://divemaster.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdivemaster.de%2Fpraxistest-mk-25-evo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://divemaster.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdivemaster.de%2Fpraxistest-mk-25-evo%2F&#038;format=xml" />

<!-- WP eStore Extra Shortcodes v4.8.3 - http://www.tipsandtricks-hq.com/?p=1059 -->
<link type="text/css" rel="stylesheet" href="http://divemaster.de/wp-content/plugins/eStore-extra-shortcodes/eStore_extra_shortcode_css.css" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://divemaster.de/praxistest-mk-25-evo/" />
			<meta property="og:title" content="News 1.Stufe MK 25 EVO" />
			<meta property="og:description" content="Mehr zu diesem Thema:Literaturliste Nautilus (DM-Ausgabe 87) Hier finden Sie die ausführliche Literaturliste zum Artikel: NAUTILUS - Leben und Überleben von Dr. Heike Baumeister in der DIVEMASTER-Ausgabe Nr.87: Hier zum kostenloser PDF-Download &gt;&gt; LITERATURLISTE Nautilus &nbsp; &nbsp;&hellip;DIVEMASTER Nr. 87 &gt;&gt; &hellip; Weiterlesen &rarr;" />
			<meta property="og:site_name" content="DIVEMASTER" />
			<meta property="og:image" content="http://divemaster.de/wp-content/uploads/2017/01/Thumb-facebook-boot2017.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Mehr zu diesem Thema:Literaturliste Nautilus (DM-Ausgabe 87) Hier finden Sie die ausführliche Literaturliste zum Artikel: NAUTILUS - Leben und Überleben von Dr. Heike Baumeister in der DIVEMASTER-Ausgabe Nr.87: Hier zum kostenloser PDF-Download &gt;&gt; LITERATURLISTE Nautilus &nbsp; &nbsp;&hellip;DIVEMASTER Nr. 87 &gt;&gt; &hellip; Weiterlesen &rarr;" />
			<meta itemprop="image" content="http://divemaster.de/wp-content/uploads/2017/01/Thumb-facebook-boot2017.jpg" />
			
  				<meta property="fb:app_id" content="https://www.facebook.com/mti.divemaster/" />
  
<link rel='stylesheet' id='wop-css'  href='http://divemaster.de/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><link type="text/css" rel="stylesheet" href="http://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/wp_eStore_style.css?ver=7.3.6" />
<link type="text/css" rel="stylesheet" href="http://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/wp_eStore_custom_style.css" />

<!-- WP eStore plugin v7.3.6 - http://www.tipsandtricks-hq.com/wordpress-estore-plugin-complete-solution-to-sell-digital-products-from-your-wordpress-blog-securely-1059/ -->
<script type="text/javascript">
	JS_WP_ESTORE_CURRENCY_SYMBOL = "€";
	JS_WP_ESTORE_VARIATION_ADD_STRING = "zzgl.";
        JS_WP_ESTORE_VARIATION_DECIMAL_SEPERATOR = ",";
	JS_WP_ESTORE_VARIATION_THOUSAND_SEPERATOR = ".";
        JS_WP_ESTORE_VARIATION_CURRENCY_POS = "left";
        JS_WP_ESTORE_VARIATION_NUM_OF_DECIMALS = "2";    
	JS_WP_ESTORE_MINIMUM_PRICE_YOU_CAN_ENTER = "Der Mindestpreis ist ";
        JS_WP_ESTORE_URL = "http://divemaster.de/wp-content/plugins/wp-cart-for-digital-products";</script><script type="text/javascript" src="http://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/lib/eStore_read_form.js?ver=7.3.6"></script>
<!-- WP eMember plugin v8.9.9.2 - http://www.tipsandtricks-hq.com/wordpress-emember-easy-to-use-wordpress-membership-plugin-1706 -->
<script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function($) {
            emember_forget_pass_trigger = '';
            $forgot_pass_overlay = $(".forgot_pass_link").click(function(e) {
                $("#wp_emember_email_mailMsg").html("").hide();
                $("#wp_emember_email_mailForm").show();
                $('.eMember_text_input').val("");
            }).overlay({
                mask: {
                    color: '#ebecff'/*'darkred'*//*'#E7E7E7'*/,
                    loadSpeed: 200,
                    top: '30%',
                    opacity: 0.9
                },
                api: true,
                onBeforeLoad: function() {
                    emember_forget_pass_trigger = this.getTrigger();
                },
                closeOnClick: false
            });

            $("#wp_emember_mailSendForm").live('submit', function(e) {
                var $this = this;
                var divs = jQuery($this).parent().parent().find("div");
                var emailId = jQuery($this).find("input").eq(0).val();
                if (emailId == "")
                    return;
                divs.eq(1).hide();
                divs.eq(0).html("").append(jQuery('<h3>Please Wait...</h3>')).show();
                var params = {"event": "send_mail", "action": "send_mail", "email": emailId, "_ajax_nonce": "09a3383128"}
                jQuery.get('http://divemaster.de/wp-admin/admin-ajax.php', params,
                        function(data) {
                            divs.eq(0).html("").append(jQuery('<h3>' + data.msg + '</h3>'));
                            setTimeout("emember_forget_pass_trigger.overlay().close()", 1000);
                        },
                        "json");
                e.preventDefault();
            });
        function get_redirect_url($redirects) {
            var $after_login_page = '';
            if ($redirects.own)
                return $redirects.own;
            if ($redirects.level)
                return $redirects.level;
            if ($after_login_page)
                return $after_login_page;
            return '';
        }
    });
    /* ]]> */
</script>
<!-- <meta name="NextGEN" version="2.1.77" /> -->
<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="http://divemaster.de/wp-content/uploads/2014/09/favicon.ico" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://divemaster.de/wp-content/uploads/2016/08/Hintergrund-2016-end.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Styles cached and displayed inline for speed. Generated by http://stylesplugin.com -->
<style type="text/css" id="styles-plugin-css">
@import '//fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic';@import '//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,regular,italic,700,700italic';#header:before,#header:after{content:'';display:table}#header:after{clear:both}#header{zoom:1}.styles #wrapper{padding-left:0;padding-right:0;width:980px}.styles #header,.styles #main{padding-left:20px;padding-right:20px}#site-title,#site-description{width:auto}#wrapper,.entry-utility,#respond p,#respond code,#respond textarea{line-height:1.5}#site-info,#site-generator,#footer-widget-area{width:auto;line-height:1.5}.styles #wrapper{font-size:14px;font-family:Roboto}.styles #wrapper a{font-size:14px;font-family:Roboto;color:#0081cc}.styles #header{background-color:#0d6ca3}.styles #site-title a:link,.styles #site-title a:active,.styles #site-title a:visited{color:#0d6ca3}.styles #site-description{color:#0d6ca3}.styles #access{background-color:#0d6ca3}.styles #access ul.menu > li > a{font-size:16px;font-family:Roboto;color:#fff}.styles #access ul.menu > li > a:hover{color:#e5c234;background-color:#0d6ca3}.styles #access ul ul a{font-size:14px;font-family:Roboto}.styles #access ul.menu ul > li a{color:#fff}.styles #access ul.menu ul > li a:hover{color:#e5c234}.styles #access ul.menu ul > li a{background-color:#0d6ca3}.styles #primary .widget-title,.styles #secondary .widget-title{font-size:18px;font-family:Roboto;color:#002989}.styles #primary ul ul > li,.styles #secondary ul ul > li{font-size:14px;font-family:Roboto;color:#ea108f}.styles #wrapper .entry-title,.styles #wrapper .entry-title a{font-size:20px;font-family:Roboto;color:#0d6ca3}.styles #content .entry-content h1{font-size:16px;font-family:Roboto}.styles #content .entry-content h2{font-size:12px;font-family:Roboto}.styles #content .entry-content h3{font-size:10px;font-family:Roboto}.styles .entry-content p,.styles #respond p{font-size:15px;font-family:Roboto}.styles .entry-content a,.styles #comments a{color:#3f83bf}.styles .entry-content li{font-size:14px}.styles .entry-content pre,.styles .comment-body pre,.styles .entry-content code,.styles .comment-body code{font-size:10px;font-family:Roboto Condensed}.styles .entry-content blockquote,.styles .entry-content blockquote p{font-size:10px}.styles .entry-content address{font-size:12px}.styles #content th{font-size:16px;font-family:Roboto}.styles #content td,.styles #content td p{font-size:14px;font-family:Roboto;color:#001e4c}.styles #content td{background-color:#d5e7f2}.styles #content .navigation a{font-size:14px;font-family:Roboto}.styles #wrapper .entry-meta,.styles #wrapper .entry-utility,.styles #wrapper .entry-meta a,.styles #wrapper .entry-utility a{font-size:12px}.styles #wrapper .edit-link a{font-size:12px;font-family:Roboto}.styles #footer{background-color:#0d6ca3}.styles #colophon{border-top-color:#0d6ca3}.styles #footer,.styles #site-info,.styles #footer a,.styles #site-info a{font-size:12px;font-family:Roboto}.styles #footer a{color:#2a97e0}.styles #site-generator,.styles #site-generator a{font-size:9px;font-family:Roboto Condensed}
</style>
</head>

<body class="post-template-default single single-post postid-2859 single-format-standard custom-background styles">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://divemaster.de/" title="DIVEMASTER" rel="home">DIVEMASTER</a>
					</span>
				</div>
				<div id="site-description">Das Fachmagazin im Tauchsport</div>

										<img src="http://divemaster.de/wp-content/uploads/2014/08/cropped-Header-Top26.jpg" width="940" height="176" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
								<div class="menu-header"><ul id="menu-menu-1" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-63"><a href="http://divemaster.de/">AKTUELL</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://divemaster.de/service/">Service</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://divemaster.de/abo-shop/">Abos</a></li>
<li id="menu-item-2969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2969"><a target="_blank" href="https://www.united-kiosk.de/zeitschriften/sport/divemaster+-+epaper-ebinr_2103153.html?PartnerID=FD20808">ePaper &#038; ePages</a></li>
<li id="menu-item-1565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1565"><a href="http://divemaster.de/archiv/">Archiv</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1480"><a href="http://divemaster.de/shop/">Shop</a></li>
<li id="menu-item-1793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1793"><a href="http://divemaster.de/fachhandel/">Im Handel</a></li>
<li id="menu-item-3139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3139"><a href="http://divemaster.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://divemaster.de/downloads/">Downloads</a></li>
<li id="menu-item-3758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3758"><a target="_blank" href="https://www.youtube.com/channel/UC8OwLwtcG2BnQjVHFSTFfLQ">Videos</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://divemaster.de/buchempfehlung-im-juli/" rel="prev"><span class="meta-nav">&larr;</span> Buchempfehlung im Juli</a></div>
					<div class="nav-next"><a href="http://divemaster.de/praxistest-nikon-1-aw1/" rel="next">News: Nikon 1 AW1 <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-2859" class="post-2859 post type-post status-publish format-standard hentry category-praxistests category-technik tag-mk-25-evo tag-praxistest tag-scubapro">
					<h1 class="entry-title">News 1.Stufe MK 25 EVO</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publiziert am</span> <a href="http://divemaster.de/praxistest-mk-25-evo/" title="8:33 am" rel="bookmark"><span class="entry-date">24. September 2015</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="http://divemaster.de/author/diveadmin/" title="Zeige alle Beiträge von DIVEMASTER online">DIVEMASTER online</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>DIVEMASTER Ausgabe 85: Die Firma Scubapro stellte auf der boot 2015 die neu entwickelte <strong>1. Stufe MK 25 EVO</strong> vor. EVO steht dabei für Evolution. Die erste Reaktion war – wozu und was ist der Hintergrund, denn die bisherige Stufe MK 25 hat sich doch in der Praxis bestens bewährt. DIVEMASTER hinterfragte die Gründe und unterzog die Stufe einem Praxis- und Prüfbanktest.</p>
<p>Mehr Infos: <a href="http://divemaster.de/dm-85/">DIVEMASTER Nr. 85</a></p>
Diesen Beitrag posten
<!-- Start WP Socializer - Social Buttons - Output -->
<div class="wp-socializer 32px">
<ul class="wp-socializer-opacity columns-no">
 <li><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fdivemaster.de%2Fpraxistest-mk-25-evo%2F&amp;t=News+1.Stufe+MK+25+EVO" title="Share this on Facebook" target="_blank" rel="nofollow"><img src="http://divemaster.de/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-mask-32px.gif" alt="Facebook" style="width:32px; height:32px; background: transparent url(http://divemaster.de/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-32px.png?v1) no-repeat; background-position:0px -330px; border:0;"/></a></li> 

 <li><a href="http://twitter.com/home?status=News+1.Stufe+MK+25+EVO%20-%20http%3A%2F%2Fdivemaster.de%2Fpraxistest-mk-25-evo%2F%20" title="Tweet this !" target="_blank" rel="nofollow"><img src="http://divemaster.de/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-mask-32px.gif" alt="Twitter" style="width:32px; height:32px; background: transparent url(http://divemaster.de/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-32px.png?v1) no-repeat; background-position:0px -1386px; border:0;"/></a></li> 

 <li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fdivemaster.de%2Fpraxistest-mk-25-evo%2F&amp;title=News+1.Stufe+MK+25+EVO&amp;annotation=DIVEMASTER+Ausgabe+85%3A+Die+Firma+Scubapro+stellte+auf+der+boot+2015+die+neu+entwickelte+1.+Stufe+MK+25+EVO+vor.+EVO+steht+dabei+f%C3%BCr+Evolution.+Die+erste+Reaktion+war+%E2%80%93+wozu+und+was+ist+der+Hintergrund%2C+denn+die+bisherige+Stufe+MK+25+hat+sich+doch" title="Bookmark this on Google" target="_blank" rel="nofollow"><img src="http://divemaster.de/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-mask-32px.gif" alt="Google" style="width:32px; height:32px; background: transparent url(http://divemaster.de/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-32px.png?v1) no-repeat; background-position:0px -462px; border:0;"/></a></li> 

 <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fdivemaster.de%2Fpraxistest-mk-25-evo%2F&amp;title=News+1.Stufe+MK+25+EVO&amp;source=DIVEMASTER+-+Das+Fachmagazin+im+Tauchsport&amp;summary=DIVEMASTER+Ausgabe+85%3A+Die+Firma+Scubapro+stellte+auf+der+boot+2015+die+neu+entwickelte+1.+Stufe+MK+25+EVO+vor.+EVO+steht+dabei+f%C3%BCr+Evolution.+Die+erste+Reaktion+war+%E2%80%93+wozu+und+was+ist+der+Hintergrund%2C+denn+die+bisherige+Stufe+MK+25+hat+sich+doch" title="Share this on LinkedIn" target="_blank" rel="nofollow"><img src="http://divemaster.de/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-mask-32px.gif" alt="LinkedIn" style="width:32px; height:32px; background: transparent url(http://divemaster.de/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-32px.png?v1) no-repeat; background-position:0px -693px; border:0;"/></a></li> 
</ul> 
<div class="wp-socializer-clearer"></div></div>
<!-- End WP Socializer - Social Buttons - Output -->
<div class="crp_related "><b><h1>Mehr zu diesem Thema:</h1></b><ul><li><a href="http://divemaster.de/literaturliste-nautilus-dm-ausgabe-87/"     class="crp_title">Literaturliste Nautilus (DM-Ausgabe 87)</a><span class="crp_excerpt"> Hier finden Sie die ausführliche Literaturliste zum Artikel: NAUTILUS - Leben und Überleben von Dr. Heike Baumeister in der DIVEMASTER-Ausgabe Nr.87: Hier zum kostenloser PDF-Download &gt;&gt; LITERATURLISTE Nautilus &nbsp; &nbsp;&hellip;</span></li><li><a href="http://divemaster.de/divemaster-nr-87/"     class="crp_title">DIVEMASTER Nr. 87</a><span class="crp_excerpt"> &gt;&gt; Literaturliste zum Artikel: NAUTILUS - Leben und Überleben AKTUELL Neuheiten, Trends, boot-Messehinweise, -Bühnenprogramm Der Klimagipfel in Paris von Dr.Friedrich Naglschmid Diskussionsforum: Solotauchen von Dr. Dietmar Berndt TECHNIK Testkriterien für&hellip;</span></li><li><a href="http://divemaster.de/adressliste-blauwassertauchen-dm-nr-88/"     class="crp_title">Adressliste Blauwassertauchen (DM Nr. 88)</a><span class="crp_excerpt"> Hier finden Sie die ausführliche Liste der Reiseveranstalter zum Artikel: "Tauchfaszination BLAUWASSER" von Gerald Nowak in der DIVEMASTER-Ausgabe Nr.88: &nbsp; &nbsp; Beluga Reisen GmbH i.G., Wilhelm – Weber – Str.&hellip;</span></li></ul><div class="crp_clear"></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Dieser Beitrag wurde unter <a href="http://divemaster.de/category/praxistests/" rel="category tag">Praxistests</a>, <a href="http://divemaster.de/category/technik/" rel="category tag">Technik</a> abgelegt und mit <a href="http://divemaster.de/tag/mk-25-evo/" rel="tag">MK 25 EVO</a>, <a href="http://divemaster.de/tag/praxistest/" rel="tag">Praxistest</a>, <a href="http://divemaster.de/tag/scubapro/" rel="tag">Scubapro</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="http://divemaster.de/praxistest-mk-25-evo/" title="Permalink zu News 1.Stufe MK 25 EVO" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://divemaster.de/buchempfehlung-im-juli/" rel="prev"><span class="meta-nav">&larr;</span> Buchempfehlung im Juli</a></div>
					<div class="nav-next"><a href="http://divemaster.de/praxistest-nikon-1-aw1/" rel="next">News: Nikon 1 AW1 <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="gtranslate" class="widget-container GTranslate_widget2"><h3 class="widget-title">Google translation</h3><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('de|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate"><img src="http://divemaster.de/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="Chinese (Simplified)" /></a><a href="#" onclick="doGTranslate('de|da');return false;" title="Danish" class="glink nturl notranslate"><img src="http://divemaster.de/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="Danish" /></a><a href="#" onclick="doGTranslate('de|en');return false;" title="English" class="glink nturl notranslate"><img src="http://divemaster.de/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" /></a><a href="#" onclick="doGTranslate('de|fr');return false;" title="French" class="glink nturl notranslate"><img src="http://divemaster.de/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="French" /></a><a href="#" onclick="doGTranslate('de|de');return false;" title="German" class="glink nturl notranslate"><img src="http://divemaster.de/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="German" /></a><a href="#" onclick="doGTranslate('de|el');return false;" title="Greek" class="glink nturl notranslate"><img src="http://divemaster.de/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="Greek" /></a><a href="#" onclick="doGTranslate('de|it');return false;" title="Italian" class="glink nturl notranslate"><img src="http://divemaster.de/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italian" /></a><a href="#" onclick="doGTranslate('de|pl');return false;" title="Polish" class="glink nturl notranslate"><img src="http://divemaster.de/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="Polish" /></a><a href="#" onclick="doGTranslate('de|pt');return false;" title="Portuguese" class="glink nturl notranslate"><img src="http://divemaster.de/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="Portuguese" /></a><a href="#" onclick="doGTranslate('de|ru');return false;" title="Russian" class="glink nturl notranslate"><img src="http://divemaster.de/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="Russian" /></a><a href="#" onclick="doGTranslate('de|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="http://divemaster.de/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="Spanish" /></a><a href="#" onclick="doGTranslate('de|tr');return false;" title="Turkish" class="glink nturl notranslate"><img src="http://divemaster.de/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="Turkish" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document.cookie.match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</li><li id="search-3" class="widget-container widget_search"><h3 class="widget-title">Stichwort-Suche</h3><form role="search" method="get" id="searchform" class="searchform" action="http://divemaster.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="text-22" class="widget-container widget_text">			<div class="textwidget"><br></div>
		</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><a href="http://divemaster.de/warenkorb/" target="_self"><img src="http://divemaster.de/wp-content/uploads/2016/10/Button-warenkorb-web.jpg" alt="linie" width="180" /></a>
<div class="eStore_compact_cart2 estore-cart-wrapper-5">Der Warenkorb ist leer (0)</div>
</div>
		</li><li id="text-21" class="widget-container widget_text">			<div class="textwidget"><img class="alignnone size-full wp-image-949" src="http://divemaster.de/wp-content/uploads/2014/08/linie.jpg" alt="linie" width="250" /><br></div>
		</li><li id="the_social_links-3" class="widget-container widget_the_social_links"><h3 class="widget-title">Folge uns </h3><a href="https://www.facebook.com/mti.divemaster/" class="the-social-links tsl-rounded tsl-32 tsl-default tsl-facebook" target="_blank" alt="Facebook" title="Facebook"><i class="fa fa-facebook"></i></a>&nbsp;<a href="https://www.youtube.com/channel/UC8OwLwtcG2BnQjVHFSTFfLQ" class="the-social-links tsl-rounded tsl-32 tsl-default tsl-youtube" target="_blank" alt="YouTube" title="YouTube"><i class="fa fa-youtube"></i></a>&nbsp;</li><li id="text-15" class="widget-container widget_text">			<div class="textwidget"><img class="alignnone size-full wp-image-949" src="http://divemaster.de/wp-content/uploads/2014/08/linie.jpg" alt="linie" width="250" /><br><br>

<img class="alignnone size-full wp-image-949" src="http://divemaster.de/wp-content/uploads/2016/10/Button-Newsletter-web.jpg" alt="linie" width="150" /></div>
		</li><li id="wysija-2" class="widget-container widget_wysija"><h3 class="widget-title"></h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

News per Email erhalten:
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail Adresse eingeben" placeholder="E-Mail Adresse eingeben" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Absenden" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></li><li id="text-17" class="widget-container widget_text">			<div class="textwidget"><img class="alignnone size-full wp-image-949" src="http://divemaster.de/wp-content/uploads/2014/08/linie.jpg" alt="linie" width="250" /><br><br>

<a href="http://www.divemaster.de/leseprobe" target="_self"><img class="alignnone wp-image-993 size-full" src="http://divemaster.de/wp-content/uploads/2016/10/Button-Leseprobe-web.jpg" width="150" /></a>

<img class="alignnone size-full wp-image-949" src="http://divemaster.de/wp-content/uploads/2014/08/linie.jpg" alt="linie" width="250" /></div>
		</li><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">Als App erhältlich bei:</h3>			<div class="textwidget"><a href="https://itunes.apple.com/de/app/divemaster-epaper/id595950691?l=de&ls=1&mt=8>" target="_blank">
<img class="alignnone wp-image-993 size-full" src=http://divemaster.de/wp-content/uploads/2014/08/Appstore-80px.png width="150" /></a></div>
		</li><li id="text-9" class="widget-container widget_text">			<div class="textwidget"><a href="http://www.amazon.de/gp/product/B00DB3N0IW/ref=s9_simh_gw_p405_d0_i1?pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-2&pf_rd_r=1H7FYFH7046VCPRSDKP3&pf_rd_t=101&pf_rd_p=455353807&pf_rd_i=301128" target="_blank">
<img class="alignnone wp-image-993 size-full" src=http://divemaster.de/wp-content/uploads/2014/08/kindle-button.png width="150" /></a>
</div>
		</li><li id="text-11" class="widget-container widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=de.unitedkiosk.gg.divemaster" target="_blank">
<img class="alignnone wp-image-993 size-full" src=http://divemaster.de/wp-content/uploads/2014/08/google-300x104.png width="150" /></a>

<img class="alignnone size-full wp-image-949" src="http://divemaster.de/wp-content/uploads/2014/08/linie.jpg" alt="linie" width="250" /><br></div>
		</li><li id="text-14" class="widget-container widget_text"><h3 class="widget-title">Verkauf Printausgabe:</h3>			<div class="textwidget">Die Printausgabe ist an jedem größeren Bahnhofs- und Flughafenkiosk erhältlich.<p/>
</div>
		</li><li id="text-16" class="widget-container widget_text"><h3 class="widget-title">Weitere Verkaufsstellen:</h3>			<div class="textwidget"><ul><li><a href="https://www.mykiosk.com/" target="_blank">Sonstige Kioske</a></li></ul>
<ul><li><a href="http://divemaster.de/fachhandel/" target="_self">Tauchsporthandel</a></li></ul>
<ul><li><a href="http://divemaster.de/shop/" target="_self">In unserem Shop</a></li></ul></div>
		</li><li id="text-5" class="widget-container widget_text">			<div class="textwidget"><img class="alignnone size-full wp-image-949" src="http://divemaster.de/wp-content/uploads/2014/08/linie.jpg" alt="linie" width="250" /></div>
		</li><li id="text-19" class="widget-container widget_text">			<div class="textwidget"><img class="alignnone size-full wp-image-949" src="http://divemaster.de/wp-content/uploads/2014/08/linie.jpg" alt="linie" width="250" /></div>
		</li><li id="nav_menu-2" class="widget-container widget_nav_menu"><div class="menu-wichtig-container"><ul id="menu-wichtig" class="menu"><li id="menu-item-1794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1794"><a href="http://divemaster.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://divemaster.de/impressum/">Impressum</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1171"><a href="http://divemaster.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://divemaster.de/agbwiderruf/">AGB | Widerruf</a></li>
<li id="menu-item-1795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1795"><a href="http://divemaster.de/ueber-uns/">Über uns</a></li>
</ul></div></li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="http://divemaster.de/" title="DIVEMASTER" rel="home">
					DIVEMASTER				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker -->		<script type="text/javascript">
			ajaxurl = typeof(ajaxurl) !== 'string' ? 'http://divemaster.de/wp-admin/admin-ajax.php' : ajaxurl;
		</script>
		<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/document-gallery/assets/js/gallery.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://divemaster.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/divemaster.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://divemaster.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>
<script type="text/javascript">
jQuery(document).ready(function($) {
    $(function() {
    	$('[class*=eStore]').find('a[rel*=lightbox]').lightBox({
    	imageLoading: 'http://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-ico-loading.gif',
    	imageBtnClose: 'http://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-close.gif',
    	imageBtnPrev: 'http://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-prev.gif',
    	imageBtnNext: 'http://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-next.gif',
    	imageBlank: 'http://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-blank.gif',
    	txtImage: 'Image',
    	txtOf: 'of'
        });
    });    
});
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function() {
	if ($('.t-and-c').length ) {
	    //Terms and condtions is being used so apply validation
	}else{
		return;
	}
	$('.t_and_c_error').hide();
   $(".t-and-c").click(function(){
       if($(".t-and-c").is(':checked')){  
    	  $.cookie("eStore_submit_payment","true",{path: '/'}); 
          $('.t_and_c_error').hide();          
       }
       else{
    	   $.cookie("eStore_submit_payment","false",{path: '/'});	
       }                 
   });    
   $(".eStore_paypal_checkout_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   });   
   $(".eStore_buy_now_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   });   
   $(".eStore_subscribe_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   }); 
	$(".free_download_submit").click(function(e) {//Non-Ajax free download squeeze page button clicked	
		if(!$(".t-and-c").is(':checked')){
			$('.t_and_c_error').show();
			e.preventDefault();
		}
	});   
 });
 });
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function() {
	var shipping_var_warning_class = $('.shipping_var_changed');
	var shipping_var_warning_default_class = $('.shipping_var_changed_default');
	shipping_var_warning_class.hide();
	$('.shipping_variation').change(function(){
		shipping_var_warning_default_class.hide();
		shipping_var_warning_class.show();
	});
	var eStore_shipping_var_needs_update = false;
	if(shipping_var_warning_class.is(":visible")){eStore_shipping_var_needs_update = true;}
	else if(shipping_var_warning_default_class.is(":visible")){eStore_shipping_var_needs_update = true;}	
	$(".eStore_paypal_checkout_button").click(function(e){//Check if shipping variation has been selected
		if(eStore_shipping_var_needs_update){
	    	shipping_var_warning_class.css({'border':'1px solid red','padding':'5px'});
	    	shipping_var_warning_default_class.css({'border':'1px solid red','padding':'5px'});
	    	e.preventDefault();
		}
	});	
 });
 });
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function(){
	var eStore_cart_item_qty = $('.eStore_cart_item_qty');
	eStore_cart_item_qty.keypress(function(){
		$('.eStore_qty_change_pinfo').show();
	});
 });
 });
</script>
<!-- dynamic js block -->
<div class="emember_modal" id="emember_forgot_pass_prompt">
    <div class="emember_modal_title eMember_red">Passwort aendern</div>
    <div id="wp_emember_email_mailMsg"></div>
    <div id="wp_emember_email_mailForm">
        Bitte Deine Email-Adresse eingeben. Ein neues Passwort wird Dir per Email zugeschickt.        <form action="javascript:void(0);" method="post" name="wp_emember_mailSendForm" id="wp_emember_mailSendForm" >
            <p class="textbox">
                <label for="wp_emember_email" class="eMember_label">Email: </label>
                <input class="eMember_text_input" type="text" id="wp_emember_email" name="wp_emember_email" size="20" value="" />
                <input class="eMember_text_input" type="hidden" id="event" name="event" size="20" value="send_mail" />
            </p>
            <p>
                <input name="wp_emember_email_doSend" type="submit" id="wp_emember_email_doSend" class="emember_button"  value="Zuruecksetzen" />
                <input type="button" id="emember_forgot_pass_prompt_close_btn" class="close emember_button" value="Schlie&szlig;en" />
            </p>
        </form>
    </div>
</div>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.divemaster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//ilva-design.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//ilva-design.de/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->


</body>
</html>
