<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<title>Das Sklavenschiff GUERRERO und sein Verfolger die HMS NIMBLE | DIVEMASTER</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://divemaster.de/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="https://divemaster.de/xmlrpc.php" />

<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[68,148] -->
<link rel="canonical" href="https://divemaster.de/das-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIVEMASTER &raquo; Feed" href="https://divemaster.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIVEMASTER &raquo; Kommentar-Feed" href="https://divemaster.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/divemaster.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='estore.bpc.addon.style-css'  href='https://divemaster.de/wp-content/plugins/eStore-browse-products-by-category/estore-bpc-addon-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://divemaster.de/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='eMember.style-css'  href='https://divemaster.de/wp-content/plugins/wp-eMember/css/eMember_style.css?ver=10.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fileuploader-css'  href='https://divemaster.de/wp-content/plugins/wp-eMember/css/jquery.fileuploader.css?ver=10.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='validationEngine.jquery-css'  href='https://divemaster.de/wp-content/plugins/wp-eMember/css/validationEngine.jquery.css?ver=10.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://divemaster.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://divemaster.de/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://divemaster.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://divemaster.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://divemaster.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='document-gallery-css'  href='https://divemaster.de/wp-content/plugins/document-gallery/assets/css/style.min.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://divemaster.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://divemaster.de/wp-content/plugins/the-social-links/assets/css/font-awesome.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='the-social-links-style-css'  href='https://divemaster.de/wp-content/plugins/the-social-links/assets/css/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_frontend-css'  href='https://divemaster.de/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_font-awesome-css'  href='https://divemaster.de/wp-content/plugins/wd-facebook-feed/css/font-awesome/font-awesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='https://divemaster.de/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='https://divemaster.de/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_icon_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://divemaster.de/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://divemaster.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://divemaster.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
		<script type="text/javascript">
			ajaxurl = typeof(ajaxurl) !== 'string' ? 'https://divemaster.de/wp-admin/admin-ajax.php' : ajaxurl;
		</script>
		<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eStore_AVUI_JS = {"ajaxurl":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php","add_cart_nonce":"2fbcc36b0e","estore_url":"https:\/\/divemaster.de\/wp-content\/plugins\/wp-cart-for-digital-products","estore_checkout_page":"https:\/\/divemaster.de\/warenkorb\/","estore_auto_co_redirect":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/eStore-advanced-variations-ui/js/eStore-avui-ajax.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/lib/jquery.external.lib.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/lib/jquery.lightbox-0.5.pack.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/wp-eMember/js/jquery.fileuploader.js?ver=10.1.6'></script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/wp-eMember/js/jquery.validationEngine.js?ver=10.1.6'></script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/wp-eMember/js/jquery.libs.js?ver=10.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
var cnArgs = {"ajaxurl":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/wp-a11y.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/divemaster.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Event Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
var EM = {"ajaxurl":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/divemaster.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Event Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Antworten","view":"Siehe","more_comments":"weitere Kommentare","year":"Jahr","years":"Jahre","hour":"Stunde","hours":"Std.","months":"Monaten","month":"Monat","weeks":"Wochen","week":"Woche","days":"Tage","day":"Tag","minutes":"Protokoll","minute":"Minute","seconds":"Sekunden","second":"zweite","ago":"vor","ajax_url":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php","and":"und","others":"andere"};
var ffwd_frontend_text = {"comment_reply":"Antworten","view":"Siehe","more_comments":"weitere Kommentare","year":"Jahr","years":"Jahre","hour":"Stunde","hours":"Std.","months":"Monaten","month":"Monat","weeks":"Wochen","week":"Woche","days":"Tage","day":"Tag","minutes":"Protokoll","minute":"Minute","seconds":"Sekunden","second":"zweite","ago":"vor","ajax_url":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php","and":"und","others":"andere"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php","security":"d6bf6a7735","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/divemaster.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/divemaster.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
var _EPYT_ = {"ajaxurl":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php","security":"d6bf6a7735","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/divemaster.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/divemaster.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script>
<link rel='https://api.w.org/' href='https://divemaster.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://divemaster.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://divemaster.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tauchvergnügen trotz Klimawandel' href='https://divemaster.de/tauchvergnuegen-trotz-klimawandel/' />
<link rel='next' title='Azoren &#8211; Pelagische Taucherlebnisse' href='https://divemaster.de/azoren-pelagische-taucherlebnisse/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://divemaster.de/?p=5848' />
<link rel="alternate" type="application/json+oembed" href="https://divemaster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdivemaster.de%2Fdas-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://divemaster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdivemaster.de%2Fdas-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble%2F&#038;format=xml" />

<!-- WP eStore Extra Shortcodes v4.8.3 - http://www.tipsandtricks-hq.com/?p=1059 -->
<link type="text/css" rel="stylesheet" href="https://divemaster.de/wp-content/plugins/eStore-extra-shortcodes/eStore_extra_shortcode_css.css" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://divemaster.de/das-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble/" />
            <meta property="og:title" content="Das Sklavenschiff GUERRERO und sein Verfolger die HMS NIMBLE" />
            <meta property="og:description" content="Wracks waren schon von An" />
            <meta property="og:site_name" content="DIVEMASTER" />
            <meta property="og:image" content="" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Wracks waren schon von An" />
            <meta itemprop="image" content="" />
            
	<meta property="fb:app_id" content="https://www.facebook.com/mti.divemaster/" />
	
<link type="text/css" rel="stylesheet" href="https://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/wp_eStore_style.css?ver=8.0.7" />

<!-- WP eStore plugin v8.0.7 - http://www.tipsandtricks-hq.com/wordpress-estore-plugin-complete-solution-to-sell-digital-products-from-your-wordpress-blog-securely-1059/ -->
<script type="text/javascript">
	JS_WP_ESTORE_CURRENCY_SYMBOL = "€";
	JS_WP_ESTORE_VARIATION_ADD_STRING = "netto";
        JS_WP_ESTORE_VARIATION_DECIMAL_SEPERATOR = ",";
	JS_WP_ESTORE_VARIATION_THOUSAND_SEPERATOR = ".";
        JS_WP_ESTORE_VARIATION_CURRENCY_POS = "left";
        JS_WP_ESTORE_VARIATION_NUM_OF_DECIMALS = "2";    
	JS_WP_ESTORE_MINIMUM_PRICE_YOU_CAN_ENTER = "Der Mindestpreis ist ";
        JS_WP_ESTORE_URL = "https://divemaster.de/wp-content/plugins/wp-cart-for-digital-products";
        JS_WP_ESTORE_SELECT_OPTION_STRING = "ESTORE_SELECT_OPTION";
        JS_WP_ESTORE_SELECT_OPTION_ERROR_MSG = "ESTORE_SELECT_OPTION_ERROR_MSG";</script><script type="text/javascript" src="https://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/lib/eStore_read_form.js?ver=8.0.7"></script>
<!-- WP eMember plugin v10.1.6 - http://www.tipsandtricks-hq.com/wordpress-emember-easy-to-use-wordpress-membership-plugin-1706 -->
<script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function($) {
        function get_redirect_url($redirects) {
            var $after_login_page = '';
            if ($redirects.own)
                return $redirects.own;
            if ($redirects.level)
                return $redirects.level;
            if ($after_login_page)
                return $after_login_page;
            return '';
        }
    });
    /* ]]> */
</script>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://divemaster.de/wp-content/uploads/2014/09/favicon.ico" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://divemaster.de/wp-content/uploads/2016/08/Hintergrund-2016-end.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Styles cached and displayed inline for speed. Generated by http://stylesplugin.com -->
<style type="text/css" id="styles-plugin-css">
#header:before,#header:after{content:'';display:table}#header:after{clear:both}#header{zoom:1}.styles #wrapper{padding-left:0;padding-right:0;width:980px}.styles #header,.styles #main{padding-left:20px;padding-right:20px}#site-title,#site-description{width:auto}#wrapper,.entry-utility,#respond p,#respond code,#respond textarea{line-height:1.5}#site-info,#site-generator,#footer-widget-area{width:auto;line-height:1.5}.styles #wrapper{font-size:14px;font-family:Arial, Helvetica, sans-serif}.styles #wrapper{color:#000}.styles #wrapper a{font-size:14px;font-family:Arial, Helvetica, sans-serif;color:#0081cc}.styles #header{background-color:#0d75c4}.styles #site-title a:link,.styles #site-title a:active,.styles #site-title a:visited{color:#0d75c4}.styles #site-description{font-size:1px;color:#0d75c4}.styles #access{background-color:#0d75c4}.styles #access ul.menu > li > a{font-size:16px;font-family:Arial, Helvetica, sans-serif;color:#fff}.styles #access ul.menu > li > a:hover{color:#e5c234;background-color:#0d75c4}.styles #access ul ul a{font-size:14px;font-family:Arial, Helvetica, sans-serif}.styles #access ul.menu ul > li a{color:#fff}.styles #access ul.menu ul > li a:hover{color:#e5c234}.styles #access ul.menu ul > li a{background-color:#0d75c4}.styles #primary .widget-title,.styles #secondary .widget-title{font-size:18px;font-family:Arial, Helvetica, sans-serif;color:#002989}.styles #primary ul ul > li,.styles #secondary ul ul > li{font-size:14px;font-family:Arial, Helvetica, sans-serif;color:#ea108f}.styles #wrapper .entry-title,.styles #wrapper .entry-title a{font-size:20px;font-family:Arial, Helvetica, sans-serif;color:#0d6ca3}.styles #content .entry-content h1{font-size:16px;font-family:Arial, Helvetica, sans-serif}.styles #content .entry-content h2{font-size:12px;font-family:Arial, Helvetica, sans-serif}.styles #content .entry-content h3{font-size:10px;font-family:Arial, Helvetica, sans-serif}.styles .entry-content p,.styles #respond p{font-size:14px;font-family:Arial, Helvetica, sans-serif}.styles .entry-content p{color:#000}.styles .entry-content a,.styles #comments a{color:#035fa5}.styles .entry-content li{font-size:14px;font-family:Arial, Helvetica, sans-serif;color:#000}.styles .entry-content small{font-size:14px;font-family:Arial, Helvetica, sans-serif}.styles .entry-content pre,.styles .comment-body pre,.styles .entry-content code,.styles .comment-body code{font-size:14px;font-family:Arial, Helvetica, sans-serif}.styles .entry-content blockquote,.styles .entry-content blockquote p{font-size:14px}.styles .entry-content address{font-size:14px}.styles #content th{font-size:16px;font-family:Arial, Helvetica, sans-serif}.styles #content td,.styles #content td p{font-size:14px;font-family:Arial, Helvetica, sans-serif;color:#001e4c}.styles #content td{background-color:#eaeff3}.styles #content .navigation a{font-size:14px;font-family:Arial, Helvetica, sans-serif}.styles #wrapper .entry-meta,.styles #wrapper .entry-utility,.styles #wrapper .entry-meta a,.styles #wrapper .entry-utility a{font-size:12px}.styles #wrapper .edit-link a{font-size:12px;font-family:Arial, Helvetica, sans-serif}.styles #footer{background-color:#0d6ca3}.styles #colophon{border-top-color:#0d6ca3}.styles #footer,.styles #site-info,.styles #footer a,.styles #site-info a{font-size:12px;font-family:Arial, Helvetica, sans-serif}.styles #footer a{color:#2a97e0}.styles #site-generator,.styles #site-generator a{font-size:9px;font-family:Arial, Helvetica, sans-serif}
</style>
</head>

<body class="post-template-default single single-post postid-5848 single-format-standard custom-background cookies-not-set styles">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://divemaster.de/" title="DIVEMASTER" rel="home">DIVEMASTER</a>
					</span>
				</div>
				<div id="site-description">Das Fachmagazin im Tauchsport</div>

										<img src="https://divemaster.de/wp-content/uploads/2018/04/cropped-Header-April-2018-940x198.jpg" width="940" height="198" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
								<div class="menu-header"><ul id="menu-menu-1" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-63"><a href="https://divemaster.de/">AKTUELL</a>
<ul class="sub-menu">
	<li id="menu-item-4393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4393"><a href="https://divemaster.de/">Startseite</a></li>
	<li id="menu-item-4389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4389"><a href="https://divemaster.de/beitraege-zu-apnoe-freitauchen/">Apnoe &#038; Freitauchen</a></li>
	<li id="menu-item-4388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4388"><a href="https://divemaster.de/ausbildungbeitrag/">Ausbildung</a></li>
	<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="https://divemaster.de/beitraege-zu-videos/">DIVEMASTER TV &#8211; Videos</a></li>
	<li id="menu-item-4383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4383"><a href="https://divemaster.de/historiebeitrag/">Historie &#038; Wracks</a></li>
	<li id="menu-item-4387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4387"><a href="https://divemaster.de/beitraege-zu-medien-fotografie/">Medien &#038; Fotografie</a></li>
	<li id="menu-item-4386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4386"><a href="https://divemaster.de/medizinbeitrag/">Medizin</a></li>
	<li id="menu-item-4385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4385"><a href="https://divemaster.de/oekologiebeitrag/">Ökologie</a></li>
	<li id="menu-item-4384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4384"><a href="https://divemaster.de/praxistestbeitrag/">Praxistests</a></li>
	<li id="menu-item-4406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4406"><a href="https://divemaster.de/beitraege-zur-technik-und-ausruestung/">Technik &#038; Ausrüstung</a></li>
	<li id="menu-item-4382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4382"><a href="https://divemaster.de/tectauchenbeitrag/">TecTauchen</a></li>
	<li id="menu-item-4381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4381"><a href="https://divemaster.de/uw-archaeologiebeitrag/">UW-Archäologie</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="https://divemaster.de/service/">Service</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="https://divemaster.de/abo-shop/">Abos</a></li>
<li id="menu-item-5622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5622"><a target="_blank" href="https://www.united-kiosk.de/zeitschriften/sport/divemaster+-+epaper-ebinr_2103153.html?p=e_issue&#038;PartnerID=FD20808">ePaper</a></li>
<li id="menu-item-1565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1565"><a href="https://divemaster.de/heftarchiv/">Heftarchiv</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1480"><a href="https://divemaster.de/shop/">Shop</a></li>
<li id="menu-item-1793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1793"><a href="https://divemaster.de/fachhandel/">Im Handel</a></li>
<li id="menu-item-3758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3758"><a target="_blank" href="https://www.youtube.com/channel/UC8OwLwtcG2BnQjVHFSTFfLQ">Videos</a></li>
<li id="menu-item-4094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4094"><a href="https://divemaster.de/buchtipps/">Buch-Tipps</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://divemaster.de/tauchvergnuegen-trotz-klimawandel/" rel="prev"><span class="meta-nav">&larr;</span> Tauchvergnügen trotz Klimawandel</a></div>
					<div class="nav-next"><a href="https://divemaster.de/azoren-pelagische-taucherlebnisse/" rel="next">Azoren &#8211; Pelagische Taucherlebnisse <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-5848" class="post-5848 post type-post status-publish format-standard hentry category-aktuell-beitrag category-historie category-uw-archaeologie tag-guerrero tag-sklavenschiff hashtags-hms-nimble hashtags-sklavenschiff hashtags-uw-archaeologie hashtags-verfolger">
					<h1 class="entry-title">Das Sklavenschiff GUERRERO und sein Verfolger die HMS NIMBLE</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publiziert am</span> <a href="https://divemaster.de/das-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble/" title="1:01 pm" rel="bookmark"><span class="entry-date">1. Januar 2019</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://divemaster.de/author/diveadmin/" title="Zeige alle Beiträge von DIVEMASTER online">DIVEMASTER online</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><a href="https://divemaster.de/wp-content/uploads/2018/12/18-BISC-00125-170712-124-web.jpg"><img class="alignnone size-large wp-image-5849" src="https://divemaster.de/wp-content/uploads/2018/12/18-BISC-00125-170712-124-web-1024x684.jpg" alt="" width="640" height="428" srcset="https://divemaster.de/wp-content/uploads/2018/12/18-BISC-00125-170712-124-web-1024x684.jpg 1024w, https://divemaster.de/wp-content/uploads/2018/12/18-BISC-00125-170712-124-web-300x200.jpg 300w, https://divemaster.de/wp-content/uploads/2018/12/18-BISC-00125-170712-124-web-768x513.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a>Wracks waren schon von Anfang an in der modernen Taucherei beliebte Tauchziele, um die sich zu Wahrheiten auch gerne Geschichten von unermesslichen Schätzen rankten. War es in den Anfangsjahren auch für Sporttaucher noch üblich, Souvenirs von den Wracks und ihren Ladungen mitzunehmen, so galt dies schon bald als verwerflich. Weltweit wurden Wracks unter kulturellen Schutz gestellt. Mehr und mehr wurde ihre Historie und Vorgeschichte von Bedeutung. Heute können Wracks und ihre Geschichte dazu beitragen, Lücken in unseren Geschichtbüchern zu schließen und manchmal auch unangenehme Tatsachen an die Öffentlichkeit zu bringen. Joseph Frey war bei der Suche nach Sklavenschiffen aus der Zeit der transatlantischen Sklaventransporte dabei und hat seine Erlebnisse für DIVEMASTER zusammengefasst.</p>
<p><strong>Ein Sklavenschiff und sein Verfolger</strong><br />
Vor den Ufern von Floridas Key Largo, begraben unter und umwuchert von Korallenriffformationen seit fast zwei Jahrhunderten, lagern die Überreste der Schattenseite der Piraterie der 1820er Jahre und des illegalen Transports von Sklaven von Afrika nach Kuba. Früh an einem heißen Julimorgen machten wir uns auf den Weg in die Meerenge von Florida und suchten nach Beweisen dafür, welches Riff die Guerrero, ein berüchtigtes spanisches Piraten- und Sklavenschiff, mit einem Laderaum voller verketteter Afrikaner verbarg und welches Riff, den gesunkenen Verfolger der Guerrero, die HMS Nimble der Royal Navy. Unsere Expedition ist Teil einer globalen Suche nach Wracks im Zusammenhang mit der Mittelpassage des transatlantischen Sklavenhandels, wo bisher nur wenige Wracks gefunden wurden&#8230;</p>
<p>mehr dazu in DIVEMASTER Nr. 99</p>
<p>&nbsp;</p>
<div class="wp-socializer wpsr-buttons"><span class="wpsr-btn wpsr-srvc-social_icons"><div class="socializer sr-32px sr-circle sr-fade-black sr-count-1 sr-sw-2 sr-pad sr-popup"><span class="sr-facebook "><a rel="nofollow" href="https://www.facebook.com/share.php?u=https://divemaster.de/das-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble/" target="_blank"  title="Share this on Facebook"  style="color: #fff"><i class="fa fa-facebook-f"></i></a></span>
<span class="sr-twitter "><a rel="nofollow" href="https://twitter.com/home?status=Das Sklavenschiff GUERRERO und sein Verfolger die HMS NIMBLE%20-%20https://divemaster.de/?p=5848%20" target="_blank"  title="Tweet this !"  style="color: #fff"><i class="fa fa-twitter"></i></a></span>
<span class="sr-googleplus "><a rel="nofollow" href="https://plus.google.com/share?url=https://divemaster.de/das-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble/" target="_blank"  title="Share this on Google Plus"  style="color: #fff"><i class="fa fa-google-plus"></i></a></span>
<span class="sr-pinterest "><a rel="nofollow" href="https://www.pinterest.com/pin/create/button/?url=https://divemaster.de/das-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble/&amp;media=&amp;description=Wracks waren schon von Anfang an in der modernen Taucherei beliebte Tauchziele, um die sich zu Wahrh" target="_blank"  title="Submit this to Pinterest"  style="color: #fff"><i class="fa fa-pinterest"></i></a></span>
<span class="sr-more"><a href="#" target="_blank" title="More sites"  style="color: #fff"><i class="fa fa-share-alt"></i></a><ul class="socializer"><span class="sr-linkedin "><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https://divemaster.de/das-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble/" target="_blank"  title="Add this to LinkedIn"  style="color: #fff"><i class="fa fa-linkedin"></i></a></span>
<span class="sr-email "><a rel="nofollow" href="mailto:?to=&amp;subject=Das Sklavenschiff GUERRERO und sein Verfolger die HMS NIMBLE&amp;body=Wracks waren schon von Anfang an in der modernen Taucherei beliebte Tauchziele, um die sich zu Wahrh%20-%20https://divemaster.de/das-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble/" target="_blank"  title="Email this "  style="color: #fff"><i class="fa fa-envelope"></i></a></span>
<span class="sr-shortlink "><a rel="nofollow" href="https://divemaster.de/?p=5848" target="_blank" onclick="socializer_shortlink( event, this )" title="Short link"  style="color: #fff"><i class="fa fa-link"></i></a></span>
<span class="sr-pocket "><a rel="nofollow" href="https://getpocket.com/save?url=https://divemaster.de/das-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble/&amp;title=Das Sklavenschiff GUERRERO und sein Verfolger die HMS NIMBLE" target="_blank"  title="Submit this to Pocket"  style="color: #fff"><i class="fa fa-get-pocket"></i></a></span>
<span class="sr-reddit "><a rel="nofollow" href="https://reddit.com/submit?url=https://divemaster.de/das-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble/&amp;title=Das Sklavenschiff GUERRERO und sein Verfolger die HMS NIMBLE" target="_blank"  title="Submit this to Reddit"  style="color: #fff"><i class="fa fa-reddit"></i></a></span>
<span class="sr-print "><a rel="nofollow" href="https://www.printfriendly.com/print?url=https://divemaster.de/das-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble/" target="_blank"  title="Print this article "  style="color: #fff"><i class="fa fa-print"></i></a></span></ul></span></div></span></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Dieser Beitrag wurde unter <a href="https://divemaster.de/category/aktuell-beitrag/" rel="category tag">Aktuellseite - Beiträge</a>, <a href="https://divemaster.de/category/historie/" rel="category tag">Historie &amp; Wracks</a>, <a href="https://divemaster.de/category/uw-archaeologie/" rel="category tag">UW-Archäologie</a> abgelegt und mit <a href="https://divemaster.de/tag/guerrero/" rel="tag">GUERRERO</a>, <a href="https://divemaster.de/tag/sklavenschiff/" rel="tag">Sklavenschiff</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://divemaster.de/das-sklavenschiff-guerrero-und-sein-verfolger-die-hms-nimble/" title="Permalink zu Das Sklavenschiff GUERRERO und sein Verfolger die HMS NIMBLE" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://divemaster.de/tauchvergnuegen-trotz-klimawandel/" rel="prev"><span class="meta-nav">&larr;</span> Tauchvergnügen trotz Klimawandel</a></div>
					<div class="nav-next"><a href="https://divemaster.de/azoren-pelagische-taucherlebnisse/" rel="next">Azoren &#8211; Pelagische Taucherlebnisse <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="gtranslate-2" class="widget-container widget_gtranslate"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('de|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate"><img src="https://divemaster.de/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="Chinese (Simplified)" /></a><a href="#" onclick="doGTranslate('de|da');return false;" title="Danish" class="glink nturl notranslate"><img src="https://divemaster.de/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="Danish" /></a><a href="#" onclick="doGTranslate('de|en');return false;" title="English" class="glink nturl notranslate"><img src="https://divemaster.de/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" /></a><a href="#" onclick="doGTranslate('de|fr');return false;" title="French" class="glink nturl notranslate"><img src="https://divemaster.de/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="French" /></a><a href="#" onclick="doGTranslate('de|de');return false;" title="German" class="glink nturl notranslate"><img src="https://divemaster.de/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="German" /></a><a href="#" onclick="doGTranslate('de|el');return false;" title="Greek" class="glink nturl notranslate"><img src="https://divemaster.de/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="Greek" /></a><a href="#" onclick="doGTranslate('de|it');return false;" title="Italian" class="glink nturl notranslate"><img src="https://divemaster.de/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italian" /></a><a href="#" onclick="doGTranslate('de|pl');return false;" title="Polish" class="glink nturl notranslate"><img src="https://divemaster.de/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="Polish" /></a><a href="#" onclick="doGTranslate('de|pt');return false;" title="Portuguese" class="glink nturl notranslate"><img src="https://divemaster.de/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="Portuguese" /></a><a href="#" onclick="doGTranslate('de|ru');return false;" title="Russian" class="glink nturl notranslate"><img src="https://divemaster.de/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="Russian" /></a><a href="#" onclick="doGTranslate('de|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="https://divemaster.de/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="Spanish" /></a><a href="#" onclick="doGTranslate('de|tr');return false;" title="Turkish" class="glink nturl notranslate"><img src="https://divemaster.de/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="Turkish" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document.cookie.match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</li><li id="search-5" class="widget-container widget_search"><h3 class="widget-title">Stichwort Suche</h3><form role="search" method="get" id="searchform" class="searchform" action="https://divemaster.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><a href="https://divemaster.de/warenkorb/" target="_self"><img src="https://divemaster.de/wp-content/uploads/2016/10/Button-warenkorb-web.jpg" alt="linie" width="180" /></a>
<div class="eStore_compact_cart2 estore-cart-wrapper-5">Der Warenkorb ist leer (0)</div>
</div>
		</li><li id="text-27" class="widget-container widget_text">			<div class="textwidget"><p><a href="https://www.youtube.com/channel/UC8OwLwtcG2BnQjVHFSTFfLQ" target="_blank" rel="noopener"><img src="https://divemaster.de/wp-content/uploads/2018/02/TVKanal2018-Wapperl-ok.jpg" width="160" /></a></p>
</div>
		</li><li id="the_social_links-3" class="widget-container widget_the_social_links"><a href="https://www.facebook.com/mti.divemaster/" class="the-social-links tsl-rounded tsl-32 tsl-default tsl-facebook" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>&nbsp;<a href="https://www.youtube.com/channel/UC8OwLwtcG2BnQjVHFSTFfLQ" class="the-social-links tsl-rounded tsl-32 tsl-default tsl-youtube" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>&nbsp;</li><li id="text-23" class="widget-container widget_text">			<div class="textwidget"><p><img src="https://divemaster.de/wp-content/uploads/2016/11/Linie-blau.jpg" width="180" /></p>
</div>
		</li><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">Als App erhältlich bei:</h3>			<div class="textwidget"><a href="https://itunes.apple.com/de/app/divemaster-epaper/id595950691?l=de&ls=1&mt=8>" target="_blank">
<img class="alignnone wp-image-993 size-full" src=https://divemaster.de/wp-content/uploads/2014/08/Appstore-80px.png width="150" /></a></div>
		</li><li id="text-9" class="widget-container widget_text">			<div class="textwidget"><a href="https://www.amazon.de/Divemaster/dp/B076PD127L/ref=sr_1_1?s=digital-text&ie=UTF8&qid=1518620658&sr=1-1&keywords=Divemaster" target="_blank">
<img class="alignnone wp-image-993 size-full" src=https://divemaster.de/wp-content/uploads/2014/08/kindle-button.png width="150" /></a>
</div>
		</li><li id="text-11" class="widget-container widget_text">			<div class="textwidget"><p><a href="https://play.google.com/store/apps/details?id=de.unitedkiosk.gg.divemaster" target="_blank" rel="noopener"><br />
<img class="alignnone wp-image-993 size-full" src="https://divemaster.de/wp-content/uploads/2014/08/google-300x104.png" width="150" /></a><br />
<img src="https://divemaster.de/wp-content/uploads/2016/11/Linie-blau.jpg" width="180" /></p>
</div>
		</li><li id="text-14" class="widget-container widget_text"><h3 class="widget-title">Verkauf Printausgabe:</h3>			<div class="textwidget">Die Printausgabe ist an jedem größeren Bahnhofs- und Flughafenkiosk erhältlich.<p/>
</div>
		</li><li id="text-16" class="widget-container widget_text"><h3 class="widget-title">Weitere Verkaufsstellen:</h3>			<div class="textwidget"><ul><li><a href="https://www.mykiosk.com/" target="_blank">Sonstige Kioske</a></li></ul>
<ul><li><a href="https://divemaster.de/fachhandel/" target="_self">Tauchsporthandel</a></li></ul>
<ul><li><a href="https://divemaster.de/shop/" target="_self">In unserem Shop</a></li></ul></div>
		</li><li id="text-19" class="widget-container widget_text">			<div class="textwidget"><p><img src="https://divemaster.de/wp-content/uploads/2016/11/Linie-blau.jpg" / width="180"></p>
</div>
		</li><li id="nav_menu-2" class="widget-container widget_nav_menu"><div class="menu-wichtig-container"><ul id="menu-wichtig" class="menu"><li id="menu-item-1794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1794"><a href="https://divemaster.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="https://divemaster.de/impressum/">Impressum</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1171"><a href="https://divemaster.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://divemaster.de/agbwiderruf/">AGB | Widerruf</a></li>
<li id="menu-item-1795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1795"><a href="https://divemaster.de/ueber-uns/">Über uns</a></li>
</ul></div></li><li id="text-28" class="widget-container widget_text">			<div class="textwidget"><p><a href="http://www.b-detection.de/" target="_blank" rel="noopener"><video src="https://divemaster.de/wp-content/uploads/2018/09/B-Detect-Water2.mp4" autoplay="autoplay" loop="loop" muted=""></video></a><br /><em>-Anzeige-</em></p>
</div>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://divemaster.de/" title="DIVEMASTER" rel="home">
					DIVEMASTER				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/javascript">
jQuery(document).ready(function($) {
    $(function() {
    	$('[class*=eStore]').find('a[rel*=lightbox]').lightBox({
    	imageLoading: 'https://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-ico-loading.gif',
    	imageBtnClose: 'https://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-close.gif',
    	imageBtnPrev: 'https://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-prev.gif',
    	imageBtnNext: 'https://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-next.gif',
    	imageBlank: 'https://divemaster.de/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-blank.gif',
    	txtImage: 'Image',
    	txtOf: 'of'
        });
    });    
});
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function() {
	if ($('.t-and-c').length ) {
	    //Terms and condtions is being used so apply validation
	}else{
		return;
	}
	$('.t_and_c_error').hide();
   $(".t-and-c").click(function(){
       if($(".t-and-c").is(':checked')){  
    	  $.cookie("eStore_submit_payment","true",{path: '/'}); 
          $('.t_and_c_error').hide();          
       }
       else{
    	   $.cookie("eStore_submit_payment","false",{path: '/'});	
       }                 
   });    
   $(".eStore_paypal_checkout_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   });   
   $(".eStore_buy_now_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   });   
   $(".eStore_subscribe_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   }); 
	$(".free_download_submit").click(function(e) {//Non-Ajax free download squeeze page button clicked	
		if(!$(".t-and-c").is(':checked')){
			$('.t_and_c_error').show();
			e.preventDefault();
		}
	});   
 });
 });
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function() {
	var shipping_var_warning_class = $('.shipping_var_changed');
	var shipping_var_warning_default_class = $('.shipping_var_changed_default');
	shipping_var_warning_class.hide();
	$('.shipping_variation').change(function(){
		shipping_var_warning_default_class.hide();
		shipping_var_warning_class.show();
	});
	var eStore_shipping_var_needs_update = false;
	if(shipping_var_warning_class.is(":visible")){eStore_shipping_var_needs_update = true;}
	else if(shipping_var_warning_default_class.is(":visible")){eStore_shipping_var_needs_update = true;}	
	$(".eStore_paypal_checkout_button").click(function(e){//Check if shipping variation has been selected
		if(eStore_shipping_var_needs_update){
	    	shipping_var_warning_class.css({'border':'1px solid red','padding':'5px'});
	    	shipping_var_warning_default_class.css({'border':'1px solid red','padding':'5px'});
	    	e.preventDefault();
		}
	});	
 });
 });
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function(){
	var eStore_cart_item_qty = $('.eStore_cart_item_qty');
	eStore_cart_item_qty.keypress(function(){
		$('.eStore_qty_change_pinfo').show();
	});
 });
 });
</script>

<!-- WP Socializer 4.1.2 - JS - Start -->
<script>var wpsr_ajax_url = "https://divemaster.de/wp-admin/admin-ajax.php";</script>
<!-- WP Socializer - JS - End -->
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//naglschmid.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->




<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/divemaster.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/divemaster.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"1704214a22","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"1704214a22","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.3.4.3'></script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/document-gallery/assets/js/gallery.min.js?ver=4.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/divemaster.de\/?spu_action=spu_load","pid":"0","is_front_page":"","is_category":"","site_url":"https:\/\/divemaster.de","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/divemaster.de\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/divemaster.de\/?spu_action=spu_load","pid":"5848","is_front_page":"","is_category":"","site_url":"https:\/\/divemaster.de","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.4'></script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://divemaster.de/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://divemaster.de/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=4.1.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #0d75c4;"><div class="cookie-notice-container"><span id="cn-notice-text">Die Website divemaster.de benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div></body>
</html>
